tatoo101

+ Utente Attivo
  • Conteggio contenuto

    232
  • Registrato

  • Ultima Visita

Reputazione comunità

3 Neutral

1 che ti segue

Che riguarda tatoo101

  • Rango
    90cc
  • Compleanno 09/06/1972

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. tatoo101

    ventola polini si volano HP

    Ciao ce l'ho gia la ventola, volevo qualche consiglio da chi l' ha montata .
  2. salve volevo condividere la mia esperienza con voi. vorrei montare una ventola polini su volano Hp, visto al brutta esperienza che ho avuto con la sua. Il mio dubbio è che oltre alle lavorazioni da fare sulla ventola, una volta che il volano è montato strusci sul copriventola. Avete consigli? c'è da montare lo spessore sul copriventola.
  3. tatoo101

    Compatibilità accensioni.

    Ok anke se la cosa è stranissima. Come dicevo appena rientro ti mando le foto. Grazie
  4. tatoo101

    Compatibilità accensioni.

    L albero credo che sia buono perché quando lo smontai tempo fa andava benissimo. Comunque appena rientro dalle ferie lo rismonto e controllo tutto. Ho montato le puntine perché avevo questo albero 19 e quindi ho deciso per quelle. La cosa che mi sconcerta è che la vespa andava bene anke con piatto consumato.
  5. tatoo101

    Compatibilità accensioni.

    L accensione è tutta special i carter sono pk perché ha solo due asole per fissare il piatto , però ha le viti esterne per fissare il piatto pk. Grazie
  6. tatoo101

    Compatibilità accensioni.

    Grazie a tutti per le numerose ed esaustive risposte
  7. Salve a tutti, chiedo un consiglio sulla compatibilità di accensione a puntine con volano cono 19 su carter PK. Chiedo perché ho provato a montarlo e ho avuto una brutta sorpresa. Dopo un primo stento ad andare , la vespa è andata e funziona benino solo che smontando il volano mi sono accorto che si è consumato e dentro c'è tutta polvere nera di bruciato. Sembra che le bobine non sono entrate tutte sul volano e sul volano ci sono i segni di sfregamento. Premetto che in fase di montaggio non mi sono accorto di nulla . Avete dei consigli da darmi?
  8. tatoo101

    Problemi con piatto 6 poli

    Grazie a tutti per l interessamento. Potete chiudere
  9. tatoo101

    Problemi con piatto 6 poli

    Aggiorno un po. Mi sono rivisto un po' il piatto di accensione. Non sono sicuro dei collegamenti del regolatore. Le due g sono ingressi in a.c. provenienti dal piatto oppure è un ingresso in ac e un uscita in dc. Va vabbuò il b+ è uscita dc . Grazie a quanti mi aiutano
  10. tatoo101

    Problemi con piatto 6 poli

    salve, so che è stato più volte detto come si collega un impianto 6 poli su special, ma io ho seguito molti post ma non ne sono venuto a capo. Ho un piatto 6 poli con volano e ventola in plastica. La vespa parte al primo colpo e la scintilla è buona. Il problema è stato per collegare le luci. Ho i 5 fili, nero, rosso, giallo, verde e grigio. Il verde spegne, il nero è la massa. se prendo il tester e misuro il nero con gli altri fili, grigio, giallo e rosso in a.c. misura 80/100 con picchi anche di 200 , quindi ho deciso di montare il regolatore. Il regolatore che ho ha le sigle G G B+ C e massa. Se collego tutte le masse e su G ci collego il giallo oppure il grigio, da B+ ho una corrente in c.c. da 12, 15, 11, e poi scende a 8 però non è lineare. Dove sbaglio? Oppure il mio piatto è che è andato. Oppure è giusto che sia così. In pratica il giallo e il grigio , nel piatto sono collegati ambedue e due bobine messe in serie, si sarà rovinata una delle due ? Lo so che se ne è parlato molto ma io purtroppo non riesco. Grazie
  11. Io la monto su special . L' importante è la leva lunga per ammorbidire un po.
  12. Lascia stare sull'L . Non fare come ho fatto io a cercare di provare frizioni per poi alla fine comprarne una buona. Sull L non tiene. Alla fini io ho preso la fabbry.
  13. Domani la provo mettendo ragnetto originale e disco bombato drt. Faccio sapere le impressioni
  14. Sì solo due tipi di molle. Ho comprato il kit completo e il ragnetto ho visto che è 2 mm più alto in totale pero la battuta è uguale .
  15. salve a tutti vorrei condividere alcune impressioni su questa frizione. la monto su M1L configurazione tipica. montando la frizione ho provato le molle color alluminio e l'ho trovata molto morbida e staccava perfettamente con 350 ml di olio 80/90. Ho dovuto però mettere uno spessore da mm 1 sotto il coperchio perchè strusciava , forse perchè monto il quadruplo DRT 10-14-17-20 . Quando entrava in coppia però slittava che na bellezza. Allora ho provato a montare , sempre tutte e 12, le molle color bronzo . Non cè verso di farla staccare però non scivola. Lo fa solo se viene tirato il filo rendendo la frizione molto dura però in coppia da qualche segno di slittamento. (filo troppo tirato) . Chiedo a quanti l'hanno montata se hanno risolto il problema o se avete dei consigli da dare. Grazie