Nicolazza

+ Utente Attivo
  • Conteggio contenuto

    40
  • Registrato

  • Ultima Visita

Reputazione comunità

3 Neutral

Che riguarda Nicolazza

  • Rango
    50 originale

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    Appassionato di vespe ed elaborazioni

Profile Information

  • Regione?
    Cene(BG) Lombardia
  1. Nicolazza

    Problema 102 polini

    Ah ok quindi ora sono giusto con l'anticipo dell'accensione e devo scendere con il getto del minimo giusto?
  2. Nicolazza

    Problema 102 polini

    Accensione elettronica ad anticipo variabile yam
  3. Nicolazza

    Problema 102 polini

    Ciao a tutti, ieri ho regolato l'anticipo dell'accensione elettronica secondo lo schema della casa madre e adesso con la vite del minimo avvitata al massimo il minimo non me lo tiene, si spegne. Sapete dirmi come mai?
  4. Nicolazza

    Problema 102 polini

    Ok grazie mille, proverò a calare il massimo
  5. Nicolazza

    Problema 102 polini

    Quindi calo di massimo?
  6. Nicolazza

    Problema 102 polini

    Ho eliminato la valvola, ho fatto il classico scivolo alla tedesca. Ho seguito il manuale polini con getto massimo 100/102 e getto minimo 65, solo che il 65 mi sembra un po troppo grande cosa ne dite? Per questo poi ho mantenuto la configurazione del phbl originale con minimo 50
  7. Nicolazza

    Problema 102 polini

    Insomma quando io vado ad aprire di colpo fa un vuoto unico e si spegne, sopratutto in uscita di curva. Dici che è il getto del max?
  8. Nicolazza

    Problema 102 polini

    Io partirei prima con i getti per avere una taratura decente, no? E poi andrei su quelle piccole minuterie quali spillo e polverizzatore per affinare al meglio la carburazione. Dimmi se sbaglio
  9. Nicolazza

    Problema 102 polini

    Phbl 24 Minimo 50 Massimo 100 Polverizzatore aq264 Spillo d22 alla seconda tacca Getto avviamento 60 Galleggiante grammi 6.5 Valvola gas 40 Valvola spillo 200
  10. Nicolazza

    Problema 102 polini

    Nessuno?
  11. Nicolazza

    Problema 102 polini

    Ciao a tutti, oggi l'ho provata e devo dire che non mi sembra il getto del massimo, perche quando sono agli alti aprire gas di colpo non è un problema. Oggi ho fatto un giro e devo dire che quando sono fermo e sgaso un po di vuoti si sentono e di fatti in uscita di curva un po di vuoti me li fa. Con l'aria tirata il problema peggiora, quindi penso sia troppo magro di minimo. Eppure la candela è nera!
  12. Nicolazza

    Problema 102 polini

    Ok ci proverò grazie mille
  13. Nicolazza

    Problema 102 polini

    Senza
  14. Nicolazza

    Problema 102 polini

    Ciao è originale
  15. Nicolazza

    Problema 102 polini

    Ciao a tutti, vi aggiorno dopo 20 giormi sulla situazione della mia vespa. Allora è tutto apposto jo anche montato il gas rapido frt. Solo che quando vado ad accelerare di colpo, quindi non in maniera graduale, la vespa sopratutto in terza e quarta marcia mi fa dei vuoti, la candela è nera quindi penso sia troppo grassa. La carburazione è phbl 24 con getto max 100 e getto min 50.