michele223

Nuovo Utente
  • Conteggio contenuto

    8
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda michele223

  • Rango
    50 originale

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    Se senti la vespa perfettamente sotto controllo, significa che non stai andando abbastanza forte

Profile Information

  • Regione?
    Campania
  1. michele223

    Problemi vespa 130 dr

    ma la candela fa la scintilla poi era nuova
  2. michele223

    Problemi vespa 130 dr

    si ma non riesco a capire come mai non parte con l altra candela
  3. michele223

    Problemi vespa 130 dr

    Qualcuno mi può aiutare ragazzi per favore
  4. michele223

    Problemi vespa 130 dr

    Allora i carter sono stati raccordati la valvola è stata lasciata originale e albero rms racing. Non penso che tiri aria da qualche parte però una volta ho notato una piccola perdita dal collettore polini per il 24 ma aspirazioni di aria in maniera esagerata non ne vedo
  5. michele223

    Problemi vespa 130 dr

    no l'accensione è la sua le tacche corrispondono in quanto funzionava bene anche con un corsacorta poi quando sono passato al corsalunga ho lasciato sempre quella spostando la tacca del piatto statore di 2 mm in senso orario rispetto alla tacca del carter
  6. michele223

    Problemi vespa 130 dr

    io l'anticipo l'ho regolato dalla tacca di riferimento dei carter pks con accensione 4 poli . Inizialmente ho posizionato lo statore con le due tacche in corrispondenza poi ho ruotato in senso orario di 2 mm.
  7. michele223

    Problemi vespa 130 dr

    l'accensione va bene come l'ho montata?
  8. michele223

    Problemi vespa 130 dr

    Salve ho da poco chiuso un blocco 130 dr con marmitta proma e phbl 24 as . Il mio problema riguarda 3 cose, il problema principale che ho sul mio motore è la regolazione dell'anticipo , io monto un' accensione elettronica della pks 4 poli che sui carter pk l ho messa in corrispondenza della tacca sul carter girandola di 2 mm in senso orario ora non so se va bene perchè non ho la stroboscopica però giusto per farla camminare un pò e sentirla in moto l'ho messa cosi. La rapportatura del motore è una 24/61. Al carburatore ho montato un getto max del 100 e ho lasciato il resto originale ma la vespa va malissimo parte solo con un tipo di candel una b4hs se metto già una b5 non parte, in più la candela che con quel getto dovrebbe essere grassa è molto magra infatti tende ad imbiancarsi. Da cosa potrei iniziare per risolvere il problema?