Vai al contenuto

Maik130

+ Utente Attivo
  • Conteggio contenuto

    11
  • Registrato

  • Ultima Visita

Reputazione comunità

1 Neutral

Che riguarda Maik130

  • Rango
    50 originale

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    Sbiello ma non mollo basta che non grippo

Profile Information

  • Regione?
    Trentino Alto Adige

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Ragazzi ho risolto il problema: Inizialmente montato un altro impianto elettrico con gli attacchi uguali a quelli dello statore che aveva la funzione di ricaricare solamente la batteria, dopodiché per risolvere il problema dello spegnimento con la chiave ho comprato un impianto elettrico Completo Compatibile a quello della mia ape Ma con l’attacco dello statore cinque poli.
  2. Grazie claudio7099, la mia email è michaeldalsass@gmail.com
  3. Ragazzi dopo tante ricerche ecco “l’introvabile” schema elettrico della mia ape
  4. Ho controllato e non esiste uno schema elettrico dell ape 50 dopo il 2009 con la mia stessa centralina...
  5. Non trovo lo schema che dici te comunque i cavi sono questi 3 con una specie di guaina trasparente e uno rosa Secondo te è che quello rosa che va alla centralina?
  6. Si nello spinotto ci sono 4 cavi, ma io intendevo che dallo statore parte un solo gruppo di cavi e non due come nelle vespe o nelle api più datate.
  7. Dallo statore 12 poli esce un solo cavo domani vi mando le foto comunque il motore adesso si accende e cammina però soltanto se il cavo che va in cabina lo lascio staccato però non carica la batteria e se giro le chiavi il motore non si spegne
  8. Ciao a tutti, ho montato il motore ma ho un problema: visto che il 130 parmakit sviluppa un numero di giri superiore a quello originale, ho dovuto mettere un volano piu leggero (quello da 1.680kg) cambiamdo il volano, però, ho dovuto cambiare di conseguenza anche lo statore(quello a 5 poli) e la centralina (ho messo quella blu standard) visto che lo statore originale ne aveva 12. Avendo un ape del 2015 ,quindi con statore, centralina, volano da 2,2kg e di conseguenza anche impianto di ricarica batteria e impianto che va al blocco chiavi partendo dal motore differenti dalle api con la centralina blu, non posso collegare “normalmente” il gruppo di cavi (quello che parte dallo statore e va nella cabina dell’ape) ,che serve per la ricarica della batteria e al far si che quando si girano le chiavi il motore si spenga , perché il motore non parte (il motorino d’avviamento gira). C’è qualcuno che ha un idea (come ad esempio modificare in qualche modo l’impianto elettrico) e senza spendere tanti soldi? grazie per le eventuali risposte
  9. L ‘albero thr quello da 190€ spalle da 87 corsa 51 biella 97... mentre la marmitta pensavo a quella da 270€ per rifasati..
  10. Ciao a tutti sono un nuovo utente e sono intenzionato a fare un nuovo motore per la mia ape e volevo chiedervi dei consigli sulla configurazione. configurazione: 130 parmakit challenger al cilindro albero thr spalle piene 87 corsa 51 biella 97 carburatore da 24 phbl rapporti 24/72 espansione thr frizione 3.0 thr testata fino a 25 cavalli filtro aria airbox thr cosa ne pensate? sito thr: https://www.teamthr.com/
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!