giuseppe 1

Nuovo Utente
  • Numero messaggi

    4
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda giuseppe 1

  • Rango
    50 originale

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    pazzo di special

Profile Information

  • Regione?
    sicilia
  1. giuseppe 1

    problemi su vespa 130 girato

    dimenticavo il carburatore è un 32 dell orto a valvola piatta, ed era montato su un aprila rs 125 stradale ha vari tubicini di sfiato e forse anche il tubicino del miscelatore
  2. giuseppe 1

    problemi su vespa 130 girato

    scusate raga devo ancora imparare come funziona ho inviato un messaggio uguale comunque.. Il fatto dello statore io non sono certo se quello a 4 poli e meglio o no, o preso un consiglio di una persona che elaborava vespe. mi ha detto così che tutti gli statore nuovi hanno dei limitatori di corrente e che i meglio erano quelli pk prima serie con accensione elettronica . io per adesso monto questo e sinceramente con suo volano alleggerito 1700kg non sale male la vespa. Però ancora non mi sono fatto un giro devo montare qualche altra cosina , un altro problema che ho notato è che mi sta al minimo basso basso con vite tutta svitata del minimo, come se aspirasse aria.. e quando provo ad accellerare di colpo all impatto cè un piccolo vuoto ma poi non lo fa più. e se ci tiro l aria mentre ci gioco con l accelleratore si spegne di botto. ora io i cicher li ho visti ma quello centrale 1 di 148 , poi cenè uno a fianco piccolo da 32, e quello fino lungo che penso sia dell aria è 60. comunque datemi una dritta xk non li conosco
  3. giuseppe 1

    problemi su vespa 130 girato

    salve a tutti grazie per le risposte, ho risolto il problema era lo statore a 6 poli che ho scoperto che hanno un limite di giri arrivano ad un certo punto che si limitano di dare corrente. così mi hanno spiegato. Ora ho montato uno statore PK vecchia serie quelli a 4 poli che mi hanno detto che non hanno limiti ed infatti non ho avuto problemi di accellerazione al massimo, apparte un po di scarburazione e spillo che avvolte quando apro la benzina perde è si ingolfa. spero di sistemare un po il tutto per provarla ancora non ci sono salito sopra, speriamo che vada bene.
  4. giuseppe 1

    problemi su vespa 130 girato

    buon giorno sono nuovo nel forum è non so come si utilizza anche come informazione, potete aiutarmi? ho un problemino sul mio 130 girato polini . ho montato uno statore a 6 poli dell hp con volano da circa 1kg sempre hp su carter special , il motore lho finito adesso e monta polini lavorati e raccordati al carter con terzo travaso, valvola aperta con pacco lamellare polini raccordato con collettore in acciaio inox per carburatore dell orto 32 valvola piatta, albero motore mazzucchelli anticipato e campana 24 /61 se non sbaglio.il problema: fatica ad accendere come se si allaga xk trovo molta benzina sulla candela ma mi sembra che non da molta corrente comunque una volta messo in moto al minimo provando ad accellerare il motore sale bene ma neanche a metà giri si mura scoppiettando come se avrei la candela guasta ?? o provato diversi anticipi ma niente più o meno sempre li. qualcuno mi può dare qualche consiglio? grazie in aticipo