Alogeno

+ Utente Attivo
  • Conteggio contenuto

    1225
  • Registrato

  • Ultima Visita

  • Giorni ottenuti

    26

Contenuti inviati da Alogeno

  1. Alogeno

    na botta di... retromarmarcia

    Quest' oggi scrivo perchè ho bisogno un parere. Da qualche settimana a questa parte, quando tiro la le leva ,(in fol) per mettere la retromarcia, si sente un rumore fortissimo,. Diciamo che lo ha sempre fatto un pò di rumore quando l'ingranaggio retro ,dentro al carter-differenziale, si alza, ma ultimamente sembra che esplode una granata la dentro. Il rumore è di un'innesto violento. Cosa può essere successo ?
  2. Alogeno

    na botta di... retromarmarcia

    Aggiornamento: ho regolato bene il cavo frizione l'ho lasciato un pò molle e poi l'ho regolato con registro della leva, ma lo fa ancora. Eppure tutto stò casino lo fa con leva frizione tirata, ma mettendo la prima ....sbaaammm....sembra che mi arriva il motore dentro in cabina. Ora accendo motore con la prima inserita invece che in foll e poi mettere la prima. Poi vedo se tirando via la frizione il cestello ha gioco, aprirò il tutto appena mi arrivano le molle del parastrappi Crimaz.
  3. Alogeno

    connessione regolatore tensione

    Sono ricaricabili quelle batterie che hai preso, bene. Basarti sul riferimento che avrai misurando con pinza amperometrica è un buon ragionamento, ma aspetta altre conferme da altri utenti comunque. quelle batterie le uso spesso, per Ups e altre cose, durano 3 anni circa
  4. Alogeno

    Cos' è il Genio....

    un pò di ape un pò di questo e quello apecontraris.mp4
  5. Lop sei un mito, grasso ma mito, ce chi fa i girato e c'è chi fa i svitato 😉😃
  6. Alogeno

    Ape 102 Polini va piano!

    👍 😃 tamarri alla grande allora...Se serve questo e altro
  7. Alogeno

    Ape 102 Polini va piano!

    ruote per ape per montare le 180/55 R10 distanziali distanziali distanziali
  8. Alogeno

    Helppp non parte piu

    ho visto il video e mi sono chiesto_: Perchè? Perchè invece di dargli un colpo di flex al carter, perchè non lo hai lasciato originale e gli davi un colpo di dremel al piattello statore? Ma poi perchè, perchè quella molata tutt'attorno ? Non avevi niente da fare o c' era un motivo ? 😪 Te lo dico con un gran sorriso sulle labbra ma veramente non mi capacito, anche a scrivere sta cosa stò rischiando grosso mi sà
  9. Alogeno

    Ape 102 Polini va piano!

    si ne vendono di tutte le misure anche da 25cm Ma a che prò? per fare il tamarro 😃
  10. Alogeno

    Helppp non parte piu

    io dico la stessa cosa, li il paraolio non ci stà più bene nella sua posizione, in più con quello che già ti dice anche Roberto.... Io fossi in te farei quello che Claudio 7099 ha ben espresso il concetto , ma comunque alla fine sei tu che decidi e monti il ca .... che vuoi.😉
  11. Alogeno

    Ape 102 Polini va piano!

    ma più alte delle michelin 3,50 /100 è inutile metterli sennò gratti i parafanghi come la grattachecca
  12. Alogeno

    Ape 102 Polini va piano!

    intendi di fabbrica più piccole? cioè che misure monti ? Quando rispondi sarebbe gradito può darsi che gli euro 1-2-3-4 abbiano cambiato delle cose. La mia è la FL2T 1996 e quelle aveva. anche quella di scorta.
  13. Alogeno

    Ape 102 Polini va piano!

    L' ape ha già le 3,50 di fabbrica montate se vuoi mettere un Cp Polini prendi almeno un 26. così già ce l'hai per quando (se vorrai) passare ad un corsa lunga 51. Non sò a che velocità vorresti arrivare, per questo ti ho scritto corsa lunga (51) In poche parole, per un'ape non spendere soldi per corsa corta e tutto quello che ci stà attorno Anche solo a montare un procup3 spendi poco ed arrivi sui 75km/h abbondanti, se raccordi carter e metti un pacco lamellare al carter per non complicarti i lavori di settaggio. (consiglio da apista) 😉
  14. Alogeno

    Ape 102 Polini va piano!

    se vuoi andare ad una velocita più veloce à inutule che ti danni, un'ape non andrà mai con un corsacorta, devi montore un 130cc se vuoi che l'ape vada ad almeno 65 / 70 km/h Appena avevevo preso l'ape anche io ho provato con 100polini e 112 malossi, ma i risultati erano da schifo, con 19/19, lamellare raccordato eccc= Velocità da schifo. con un 102 andrà sempre piano, l'ape non puoi ragionare come se fosse una vespa.
  15. Alogeno

    Ape 102 Polini va piano!

    .
  16. Alogeno

    na botta di... retromarmarcia

    si i differenziale l'ho aperto ma non ho trovato niente di strano, gli ingranaggi hanno tutti i denti a posto e i planetari ecc tutti interi. Non ho notato nessuna strusciata sui carter differenziale o altre cose, perciò vedrò di togliere ancora olio dal carterino, smonto frizione e poi vedrò cosa mi aspetta, se non vedo molle rotte o se le vedrò rotte, mi tocca aprire, con tutte le imprecazioni del caso , per fortuna il vocabolario italiano ne è pieno, così scaricherò la tensione . 😐
  17. Alogeno

    na botta di... retromarmarcia

    Claudio, Per ora grazie👍
  18. Alogeno

    na botta di... retromarmarcia

    Allora quasi quasi sarà un bene tirar giù il motore almeno non rischio di chiamare carro attrezzi se si spacca mentre guido, non vorrei fosse il cuscinetto lato frizione che fornisce Lauro l' skf9 in poliamide
  19. Alogeno

    na botta di... retromarmarcia

    Sì, quello sì, che riesco a vedere se son rotte sì, ma volevo evitare di mettere motore a terra, ri- aprire tutto il motore, mettere a posto tutto, regolare di nuovo tutto squish e balle varie, andare sotto il mezzo....ri-chiuderec.....un lavoro immane. Quello che non mi torna è: Perchè quando il motore è bello caldo dopo qualche chilometro, poi non lo fa più ??? cioè se parto per esempio da un semaforo , il rumoraccio al motore lo fa quando giro la manopola da foll a 1°, adesso provo a partire in seconda e vedo se lo fa uguale.
  20. Alogeno

    na botta di... retromarmarcia

    il cestello frizione della falc si può svitare via per cambiare le molle senza aprire il motore ?
  21. Alogeno

    na botta di... retromarmarcia

    che ne dite?
  22. Alogeno

    na botta di... retromarmarcia

    Ho controllato tutto il differenziale ed è tutto in ordine, Mi è venuto un dubbio, e se fossero le molle di codesto parastrappi ? Poi dove le trovo urgentemente? Quelle originiali piaggio sono uguali mi sembra, qualcuno me lo può confermare? Il sommo Alogeno non regge più queste cose, ogni settimana ce n'è una ....puntini ...no puntini... Non oso pensare che per 4 molle mi tocca riaprire motore, ora che andava perfettamente (a parte il brutto rumore) se così fosse
  23. Alogeno

    na botta di... retromarmarcia

    allora vedo per la frizione ma sono sicuro al 99,99% che è regolata bene. Anche perchè a motore caldo non fa più quel rumoraccio quando metto la prima marcia o la retro
  24. Alogeno

    na botta di... retromarmarcia

    allora mi tocca aprire tuuto. Io scherzavo con l'originalePiaggio, ma però ho visto crocere su motori poco truccati (dr di 15 anni, polini di 20 anni fa) con ancora la crocera originale. E mi sa che mi tocca dopo 4 anni con la stessa crocera. Comunque Race, impeccabile come sempre.
  25. Alogeno

    na botta di... retromarmarcia

    allora è la crocera ! Bella roba, aprire tutto il motore. Ma non può essere cavoli, ho una crociera originalePiaggiochesaspacamaiiiiiiiiii ! 😣 originale.