Vai al contenuto

Doubleback

+ Utente Attivo
  • Conteggio contenuto

    107
  • Registrato

  • Ultima Visita

  • Giorni ottenuti

    1

Doubleback ha vinto l'ultimo giorno in 28 Giugno 2018

Doubleback ha il contenuto che piace di più!

Reputazione comunità

4 Neutral

Che riguarda Doubleback

  • Rango
    75cc

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    Adoro i motori e il brivido della velocità

Profile Information

  • Regione?
    Lazio

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. ciao a tutti amici, mi scuso per il ritardo ma sono stato un casino impegnato. ho degli aggiornamenti: ieri ho ritirato la vespa dall'elettrauto, ancora non è aggiustata, ma secondo lui il problema sta nel commutatore dei fari (quello destro). Corrente e regolatore di tensione sono apposto. ho chiesto per ovvi motivi se quello poteva essere la causa dei fari che non vanno, quello che non capisco è come può interferire il commutatore con lo stop posteriore che come sapete sulla vespa si aziona a pedale. Però lui dice che cambiandolo dovrei risolvere su tutto perchè fa "massa" (non sò che significhi). Vi faccio senz'altro sapere. PS. Lampadine tutte nuove, non sono loro i colpevoli, fidati ^__*
  2. il devio luci non credo si sia rotto, infatti non si accende lo stop freno al fanale posteriore. faccio foto e controllo morsettiera nasello, ragazzi.
  3. guarda non ho i pezzi sotto mano, comunque all'interno del gommino da te indicato dovrebbero esserci 3 fili. Quindi 3 + gli altri 3 che vedi.
  4. guarda appena rientro in garage posso fare foto ai pezzi vecchi che il meccanico mi ha restituito, così li confronto coi nuovi, però mi sembra di ricordare che i fili siano gli stessi
  5. questi sono i pezzi elettrici che ho sostituito quando alla vespa mancava totalmente corrente e non si metteva in moto. ora parte al primo colpo ogni volta, però non saprei dire di quale pezzo si trattava il guasto
  6. ho delle foto che ho fatto ai pezzi nuovi prima di montarli.....un attimo che provo a caricarli
  7. effettivamente in origine (quando la vespa non si metteva in moto) avevo pensato di sostituirlo (intendo il regolatore di tensione), ma mi era stato consigliato di sostituire solo centralina e piatto che sarebbe bastato. mi sa che allora andava sostituito tutto quanto. Possibile però che 3 pezzi rotti tutti e 3 contemporaneamente?
  8. ciao amici avete dei suggerimenti utili per il seguente problema: non si accendono i fari della vespa. Faccio una premessa: la vespa aveva problemi elettrici di mancanza di elettricità (non si metteva in moto), poi sono stati eccellentemente risolti con sostituzione sia della centralina elettronica, sia del piatto statore. Ora la messa in moto funziona bene ma mi fa questo scherzo: faro anteriore non va, faro posteriore non va, stop freno non va, ma le frecce stranamente si accendono tutte e 4. il meccanico non è riuscito a risolvere, dovrei andare dall'elettrauto che è in ferie. Nel frattempo posso fare qualcosa? grazie
  9. ok ragazzi, vada per i fori. penso di farli agli angoli, mi sono ricordato che la PK ha sulla verticale la linea di saldatura del telaio, forse sopra quella linea meglio non forare
  10. i fori bastano 2 centrali verticali, oppure megli andare sul sicuro e utilizzare in alternativa gli altri 4 agli angoli del portatarga?
  11. Ciao amici, ho appena ritirato la vespa dal carrozziere, ora il sommo dilemma: come applico al meglio il portatarga nuovo? esiste la possibilità di non forare il telaio ? avevo pensato al millechiodi o al biadesivo......secondo voi tengono? la vespa è una pk, il portatarga come in foto. grazie a tutti ^__^
  12. PS. centralina aftermarket o originale piaggio (ma fatta dalla Ducati)? la prima la vedo in vendita a € 8, la seconda a € 22....... anche qui stessa domanda: vale la pena spenderci un pò di piu o vado al risparmio?
  13. ok allora li ordino subito (statore + centralina). devo prendere anche il regolatore di tensione per avere il kit completo?
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!