Ape102cc

Nuovo Utente
  • Conteggio contenuto

    2
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda Ape102cc

  • Rango
    50 originale

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    L'Ape è a due tempi

Profile Information

  • Regione?
    Umbria
  1. Ape102cc

    Problema carburazione Ape 102 Dr

    La valvola di aspirazione è a posto. Appena posso faccio il lavoretto al tubo sotto il collettore. Per smagrire è meglio che continuo ad avvitare (è a 2 giri) oppure abbasso il getto (ho un 45)?
  2. Ape102cc

    Problema carburazione Ape 102 Dr

    Buonasera a tutti, sono nuovo del forum. Ho un problema con il mio Ape 50 con 102 Dr, SHBC 19/19 e Sitoplus. L'Ape faceva fatica ad accendersi anche con l'aria tirata, ma una volta acceso stava perfettamente in moto. Quando lo spegnevo a motore caldo e lo riaccendevo dopo solo un minuto, non c'era verso di fargli tenere il minimo e se lo si accendeva dando gas faceva ancora peggio. La cosa più fastidiosa, però, era che durante la marcia tendeva a rimanere accelerato per un po' dopo che lasciavo il gas Ho controllato la carburazione, che era perfetta agli altri ma molto grassa ai bassi, quindi ho stretto la vite dell'aria (che era a 2,5 giri) di mezzo giro: adesso parte molto bene, ma sempre senza aria, però dopo pochi metri di strada il minimo tende ad accelerarsi un po', mentre il non tenere il minimo una volta riacceso a caldo lo fa ancora. Se abbasso il minimo a caldo per farlo tornare basso, non riesce a tenerlo a freddo. Il fatto di rimanere accelerato durante la marcia lo fa ancora, però ha diminuito leggermente, mentre di notte, quando è più freddo, non lo fa più. La carburazione quindi è ancora grassa, però smagrendo ho questo problema del minimo. Allora ho controllato eventuali infiltrazioni d'aria, ho escluso subito i paraoli, che sono stati sostituiti da poco, tra collettore e carburatore e tra collettore e carter non ci sono perdite, mentre ho notato che la base del cilindro è un po' lucida, ma non c'è sporco sui carter. Una perdita invece c'è da quel tubicino di gomma sotto all'aspirazione (che non so a cosa serva), probabilmente perché è stato stretto con del filo di ferro. Può essere quella la causa del minimo alto e del fatto che rimane accelerato durante la marcia? Poi, per smagrire è meglio continuare a stringere la vite oppure diminuire il getto del minimo (ora monto un 45)?