Vai al contenuto

scr@mble

Moderatore
  • Conteggio contenuto

    343
  • Registrato

  • Ultima Visita

  • Giorni ottenuti

    22

Contenuti inviati da scr@mble

  1. Ma io infatti ti avevo detto di togliere almeno 10 punti.. però prima di provare il 55 per scrupolo
  2. Il motore è lo stesso di due anni fa, ma è diventato lamellare e vuole tanta benzina... E’ appena iniziata l’avventura.. ho messo in moto e sono andato a fare un giretto.. Grassissima, quasi inguidabile, ma quando si pulisce, bisogna attaccarsi al manubrio ancora più forte... mammamia....
  3. Ciao Alberto! Mi ci è voluto un po’ di tempo per averne ragione, ma alla fine l’ho domato come voglio io il vhsh. Da questo post sono passati due anni, durante i quali ho cambiato pure motore ed ho dovuto ricarburarlo nuovamente. Devo riconoscere che è un gran carburatore e se lo riesci a capire, una volta che lo hai settato, non lo tocchi più, o quasi (se non per una precisione estrema estate inverno). proprio oggi inizierò un’altra avventura con il mikuni tm 35.... si ricomincia!!!
  4. Questo era un post vecchio, problema oramai risolto, però ti ringrazio ugualmente per avermi dato il tuo parere!
  5. Ecco qua, se dovesse interessarti, qui c'e' tutta la modifica. In seguito ho spostato completamente la presa benzina dalla parte opposta... https://www.et3.it/topic/71578-montaggio-carburatore-vhsh-30-su-px-con-m244/
  6. Ciao. Si ho rifilettato con passo gas 1/8. Per togliere il beccuccio originale, ho scaldato un po e lo ho sfilato. Per chiudere il foro originale, puoi filettarlo ed avvitarci qualcosa, oppure ti fai un tappo in ottone/alluminio e ce lo metti per interferenza. Chiedi pure, ti rispondo volentieri. Ci dovrebbe essere tutto il tutorial che ho fatto qui su et3.it. Se lo trovo, ti metto il link.
  7. Ecco: qui purtoppo non so riponderti.... Spero che qualcuno sappia farlo per me!
  8. Il tuo intervento è giustissimo, molto interessante e da prendere assolutamente in considerazione! Oltre a consigliarlo a chi si cimenta in questa avventura, non appena riaprirò i carter per qualsiasi motivo, oltre a qualche modifica che ho in mente 😁😁 , farò l'operazione che hai consigliato, tappando il foro che ho attualmente sul portapacco, con una di quelle viti apposite che hanno pure l'oring di tenuta. Ho filettato ad 1/8 ed ho una serie di raccordi e tappi, dritti ed angolari, per cui posso giocarmela come voglio e fare un lavoro quanto più pulito possibile.
  9. Ciao e grazie per aver apprezzato il mio lavoro. Per il discorso della presa segnale pompa, sono d’accordo con te. Sui motori a valvola , vado direttamente sul carter in camera di manovella, perché li il segnale è il migliore che c’è. In questo caso, però, ho voluto replicare quello che ho visto in tanti motori lamellari e cioè andare a prendere il segnale proprio lì, nel portapacco. Ho pensato che così facendo, ho la possibilità di provare senza fare il foro sul carter. Forando il portapacco, me la sono cavata con un valore di 26 euro e soprattutto ho evitato di riaprire il motore... Sembra che funzioni tutto bene, speriamo di averci indovinato La posizione della pompa nella paratia, l’ho vista su internet e mi è piaciuta, perché non è invasiva e sta lontana dal motore, favorendo anche la facilità di montaggio e smontaggio dello stesso...
  10. Vero: fili piccoli e faston della peggiore qualità possibile... va bene l’economia di scala, ma si rasenta il ridicolo😰
  11. Ci sarebbe da mettersi lì e fare qualche misura, per vedere se il pick-up cade nello stesso posto. Comunque, ad essere sincero, in garage ho pure io uno statore (tra l’altro originale) che pur mostrando valori corretti, non fa andare la vespa neppure in moto....
  12. Il minimo lo devi abbassare per forza io partirei proprio da quello. fai una prova per volta!
  13. Guarda, non conosco il tuo motore, ma io calerei almeno 10 punti... prova per gradi, magari parti con un 55...
  14. Aggiungo che con il cd1 ed il getto minimo da 62, secondo me è obesa...
  15. Al dila’ del difetto, io con una candela di gradazione 6, non ci girerei mai su quel motore... la carburazione se anche fosse giusta, ti risulterà magra, senza considerare che rischi di bucare il pistone. Bisogna usare sempre quella raccomandata dal produttore (nel tuo caso penso che sia minimo una 8, ma più probabile una 9).
  16. Ho capito bene: 90 cc? mammamia! Da paura!
  17. Si, però è sempre una cosa invasiva... perlomeno a livello estetico.....
  18. Purtroppo non è bello da vedere quel ritorno, ma è importantissimo farlo nella parte alta, primo per il discorso del livello che hai fatto tu, Claudio, poi perchè a farlo sotto, in caso di guasto, il contenuto del serbatoio finirebbe dentro al pozzetto della vespa... La prossima cosa che voglio fare, è studiare un sistema di rientro che sia più alto possibile, ma meno invasivo alla vista.... Chi ha qualche idea, spari pure....
  19. Si, Claudio, è probabile che sia per questo. In ogni caso, il funzionamento è identico. Perlomeno sulla vespa mia...
  20. Ma infatti, mi sa che per questo modificherò il post iniziale, soprattutto per evitare che qualcun'altro segua alla lettera, facendo la mia stessa cazzata!
  21. Non dici una stronzata! Dici giustissimo... La stronzata l'ho fatta io! Purtroppo, come ho scritto sopra, mi era stato detto che lo sdoppiamento doveva avvenire quanto più possibile vicino all'ingresso del carburatore! a pochissimi centimetri...
  22. Ciao, Michele! Mi fa piacere che il mio post ti sia stato utile. Ne approfitto per cambiare alcune cose e dare un suggerimento per migliorare ancora il lavoro. Potrei modificare il post originario, in modo che diventi una sorta di "tutorial illustrato" e probabilmente lo farò, per evitare di fare inutilmente il foro nel telaio. Inizialmente, avevo sdoppiato l'uscita della pompa dopo pochi centimetri con una T, mandando un ramo al carburatore e l'altro al rientro sul serbatoio. Così: (non fare caso che la pompa era ancora da fissare, da rifinire il tutto e mettere gli anelli stringitubo) Durante il lavoro, ho mostrato questa foto a degli amici, i quali mi hanno fanno notare che così stavo sbagliando e che lo sdoppiamento per il ritorno al serbatoio andasse fatto quanto più vicino all'ingresso del carburatore... Essendo io poco esperto (e pure poco furbo) invece di provare così, ho tolto la T e mandato un tubo diretto, dopodichè ho fatto il foro al telaio ed ho messo la Y per collegare il ritorno subito a ridosso del carburatore, come si vede dalle foto del primo post.... Niente di più inutile... Mi mangerei i gomiti... La sera, parlando con un altro amico (che lui ne ha fatte di prove) mi ha rimproverato e mi ha spiegato che la prima intenzione sarebbe stata giusta e mi avrebbe evitato il foro nel telaio... Incazzato come un grillo, il giorno dopo, ho smontato di nuovo tutto, tappato il foro nel telaio e ripristinata la T in uscita dalla pompa.... Inutile dire che il tutto funziona perfettamente e non si deve fare nessun foro.... Ditemi se forse è meglio modificare il post originale....
  23. Ha detto di aver misurato con la strobo, per cui lo escluderei...
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!