empena

Nuovo Utente
  • Numero messaggi

    2
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda empena

  • Rango
    50 originale

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    Regolando lo statore si modifica la fase del motore

Profile Information

  • Regione?
    Lombardia
  1. prima ho provato a siringare della benzina dal buco della candela.. risultato ha tentato di accedenrsi però non subito.. poi ho riprovato ancora così e non ha dato cenno.. secondo voi ci sono dei problemi alla parte elettrica?? centralina AT e candela le ho appena sostituite, in caso provo a sostituire lo statore.. Perchè altra cosa che ho notato è che la candela è sempre asciutta, il gruppo termico fa compressione, ho provato a mettere un dito sul buco candela e c'è una bella compressione.. il carburatore l'ho revisionato più volte.. unica cosa strana è che ho trovato un dischetto cilindrico nella vaschetta del carburatore, precisamente sotto getto dello starter.. non ho idea da dove provenga.. ho provato a toglierlo e non è cambiato nulla..
  2. Ape 50 problema accensione

    Buonasera a tutti, ho verificato tramite la funzione di ricerca una possibile soluzione al mio problema.. però dato che non ho riscontrato nulla compatibile con il mio caso, ho deciso di aprire un nuovo argomento. Vi spiego la mia situazione, ho appena terminato il montaggio del motore del mio ape 50 che avevo smontato completamente per rifacitura cuscinetti, anticipo albero, sostituzione frizione, guarnizioni, ecc. Ora una volta rimontato l'ape è partito al primo colpo.. il problema è che al secondo giretto di verifica il pistone si è grippato.. non è una cosa grossa, è una lieve grippatura.. comuqnue errore mio di carburazione, da lì non è più ripartita.. Ho smontato tutto il gruppo termico e l'ho sistemato per bene, le fasce si erano bloccate, ora invece sono di nuovo elastiche.. compressione/depressione c'è.. ho pulito tutto il carburatore, ho controllato lo statore e come da manuale ho misurato la resistenza delle bobine e risulta ok.. la candela fa la scintilla (ne ho provata anche un'altra che tenevo di scorta.. ho provato a spostare in tutte le posizione lo statore per regolare fase.. non so più che controllare.. anche perchè il motore tenta di partire.. a spingerla fa lo stesso rumore di quando parte, è che poi non va.. avete qualche consiglio/dritta da darmi?? Grazie mille in anticipo