massisoda

+ Utente Attivo
  • Numero messaggi

    12
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda massisoda

  • Rango
    50 originale

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    Viva i 2t!

Profile Information

  • Regione?
    Torino
  1. alla fine non era anticipo ma erano le puntine che davano e non davano le ho sostituite e rimesse allo stesso modo delle precedenti ed ora va tutto. grazie a tutti dei consigli!
  2. le puntine in effetti sono vecchi, non le ho sostituite ne ho un paio nuove da provare quello che non mi spiego e' pero come possano fare scintilla a volte si e a volte no.come ho detto ieri prima di chiudere definitivamente il volano avevo provato e faceva bene scintilla,mentre una volta chiuso no!
  3. si si ho provato sempre e solo con candele nuove che comunque per scrupolo provo prima su un altro mezzo(e vanno)... la misura, se non ricordo male, e' 25mm, ma non posso dirtelo con certezza fino a sabato non vado in garage,sono via per lavoro
  4. non saprei dirti al momento la sigla, ma ho messo su un 102,carburatore, 4a marcia ecc ecc, circa 5 anni fa. La vespa e' sempre andata,partiva dopo due, massimo tre pedalate. Non la usavo molto,soprattutto negli ultimi anni,ma avevo sempre la premura di accenderla e farla girare un po almeno 3/4 volte l'anno. Quest'estate, per i problemi citati su, ha deciso di non partire piu'
  5. Buongiorno, sono ancora qui con l'accensione che mi fa diventare matto. Ricapitolo le ultime prove : -ho acquistato bobina e condensatore nuovo -li ho montati ma la vespa continuava a non fare scintilla -ho misurato la continuita' tra i due "capi" delle puntine e non avevo continuita' a puntine chiuse -ho dato una carteggiata alle puntine e finalmente leggevo un valore intorno a 1 ohm -ho montato il volano provvisoriamente,provato a dare due pedalate e finalmente faceva una bella scintilla -tiro giu' il volano,controllo di aver serrato bene tutte le viti -verifico che tra filo di spegnimento del pulsante al manubrio e massi, ci sia continuita' quando viene premuto.funziona -monto su il volano, chiudo il dado , monto la candela e convinto provo a far partire la vespa.La vespa non parte manco morta tiro giu' la candela e vedo che non fa piu' scintilla... Ora va bene i fantasmi,ma che caspita puo' essere? Non so piu' che prove fare... Domanda : se la bobina superiore,quella per la produzione della corrente elettrica, avesse problemi, potrebbe causare problemi anche alla bobina di accensione?
  6. Però a livello di accensione in quel caso mi aspetterei che potrebbe essere solo il cavo che va a massa per spegnere faccia corto,ma questo non fa si che qualcosa si fonda, è questo che non mi spiego.immagino,ma non so,che sia il cavo verde a fare lo spegnimento?
  7. Ciao Filippo, grazie per la risposta, lo statore è stato riposizionato nella stessa maniera in cui era rimasto montato per anni(dal 1969 ),avevo fatto dei segni e la vespa è andata in moto per qualche minuto una volta sostuita bobina e condensatore
  8. Il condensatore sembra in corto
  9. i cavi,come vedi dalle foto,sono nuovi,ma in ogni caso li controllero' tirando giu' tutto.
  10. Ciao Claudio,ti ringrazio della risposta, ok oggi mettero' delle foto, anche se non so a cosa effettivamente serva, dato che a colpo d'occhio sembra tutto perfetto e il condensatore e' visibilmente nuovo... In ogni caso con le foto,magari,posso far capire se c'e' qualche problema nel cablaggio...
  11. Problemi accensione Vespa 50 N

    Buongiorno a tutti, dopo qualche anno di inutilizzo, ho provato a fare ripartire senza successo la mia Vespa 50 N (accensione puntine). Per questo motivo ho sostituito bobina accensione e condensatore. La Vespa e' partita,ma per qualche motivo dopo circa 5 minuti che era accesa ha fatto una densa fumata grigiastra dalla accensione e si e' spenta. Da quel momento non ha fatto piu' scintilla... A questo punto vorrei capire cosa sia successo...il fumo denso grigiastro potrebbe essere il condensatore che si e' fumato? Come e perche' potrebbe essere successo? Come verifico la bobina di accensione e il condensatore? Grazie a tutti