Gab01

+ Utente Attivo
  • Conteggio contenuto

    28
  • Registrato

  • Ultima Visita

Reputazione comunità

4 Neutral

Che riguarda Gab01

  • Rango
    50 originale

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    Nel dubbio accelera

Profile Information

  • Regione?
    Via Carrabuffas

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Gab01

    PROBLEMA ALTI GIRI

    @claudio7099 Problema risolto cambiando candela, ora va benissimo. Come sempre ai bassi un pelino imbratta sempre, ma il problema degli alti è sparito Grazie ragazzi per l’aiuto
  2. Gab01

    PROBLEMA ALTI GIRI

    @claudio7099 domani provo a montare una candela nuova, se continua a presentare il problema, provo con le soluzioni da voi elencate grazie ragazzi per l’aiuto
  3. Gab01

    PROBLEMA ALTI GIRI

    @claudio7099 il motore è questo 130 Parmakit ECV Challenger 28 dell’orto PHBH
  4. Gab01

    PROBLEMA ALTI GIRI

    @Architito2002 grazie per la risposta, oggi ho avuto modo di provarla bene per via di un raduno. allora, a parte il fatto che oggi il meteo era di 37 gradi, il motore imbratta a minimi regimi però in precedenza bastava dare un paio di giri di gas per pulire, oggi niente affatto, il motore murava ad alti giri tutte le marce. Soprattutto come hai detto tu, la terza tantissimo, per poi finire con la quarta, medesima cosa. monto un getto di MAX di 120, spillo con tacca al centro. specifico anche un’altra cosa, il motore mura anche quando si tira su di giri in folle. Vi ringrazio ragazzi per l’aiuto!
  5. Gab01

    PROBLEMA ALTI GIRI

    @robertoromano Escluderei l’opzione che prende aria da qualche parte, perché ho controllato tutti i punti. L’unica è provare con la candela nuova, se si ripresenta, ingrasso da carbu, altra opzione ancora... provo ad aumentare il getto MAX tuttora montato il (120)
  6. Ciao ragazzi, Piccolo problema se si può definire tale, sulla vespa. da qualche giorno il motore mura ad alti giri, ho provato a togliere la candela e si presentava con un colore troppo chiaro al normale, ho provato a ingrassare un po’ facendo benzina portandola al 2.5% è migliorata un pelo ma non del tutto. Aggiungo che non ho ancora sostituito la candela. ringrazio per l’aiuto!
  7. Gab01

    PERDITA OLIO

    Grazie a tutti in primis per le risposte, @claudio7099 okay Claudio, mi è sembrato da quello che ho visto oggi Il problema potrebbe essere del carterino frizione. Domani smonto nuovamente tutto e vedo. @acki provo a controllare anche il tappo, perché non ho avuto l’idea di controllare. grazie ragazzi!
  8. Gab01

    PERDITA OLIO

    Ciao a tutti ragazzi, Ho riscontrato un problema nella mia vespa, Vi anticipo che il motore è stato fatto da un anno esatto, il problema è il mozzo posteriore, perde parecchio olio e tutto questo va a finire nel battistrada. ho avuto il tempo di dare una controllata oggi stesso. dopo aver tolto il tamburo, all’interno era totalmente asciutto. ho smontato il piatto ganasce per arrivare al cuscinetto, arrivato qui ho trovato il cuscinetto totalmente bagnato di olio con del residuo ancora che colava. Ho asciugato e pulito tutto, messo una nuova guarnizione con del mastice per appoggiare il piatto ganasce e rimontato, per vedere se il problema persisteva, ma sfortunatamente si, come prima. vi chiedo un’aiuto per Il problema grazie mille
  9. Gab01

    Carburazione PHBH 28

    @Gianlucacll allora con getto max 120 e tacca spillo in alto(smagrita) il colore della candela presentava un nocciola marroncino dove si trova l’elettrodo, la corona era nera e bagnata
  10. Gab01

    Carburazione PHBH 28

    @Gianlucacll ciao Gianluca Si il carburatore è nuovo, già dall’inizio aveva l’imbrattamento al minimo ma è andato ad aumentare, le uniche cose da provare sono regolare la vite, oppure scendere di getto di MIN, il massimo lo rimetto a 120 con la tacca dello spillo in alto(smagrita), come mi hai detto magari scendere di MIN, io purtroppo non so quale sia il getto di minimo originale del 28 PHBH
  11. Gab01

    Carburazione PHBH 28

    @Gianlucacll allora poco fa ho cambiato il getto del massimo da 120 sono sceso a 115, la moto non va, le prestazioni sono calate moltissimo, andava bene con il 120 di max, il fatto è che non è reattiva, nei bassi imbrattava tantissimo, adesso provo a rimettere il 120 e scendere di minimo, oppure stó pensando che, bastava una semplice regolazione dalla vite per risolvere questo problema del imbrattamento. per info e consigli vi scrivo qui la mia configurazione; 130 Parmakit ECV(al cilindro) Challenger frizione Parmakit PSB campana DRT rinforzata 24/72DD crociera DRT Felino Marmitta Quattrini M3XC GTR Dell’orto 28 PHBH
  12. Gab01

    Carburazione PHBH 28

    @Gianlucacll ciao Gianluca allora poco fa ho tolto lo spillo, la tacca è già posizionata in superiore, lo spillo è abbassato, l’ho messo al centro per una questione di prova ma la moto non va proprio, anzi peggiora! vi spiego i “sintomi” che vi dicevo riguardo a com’era. il motore non era reattivo, quando innestavo la seconda poco prima di entrare in coppia , così come le altre marce, imbrattava per poi “riprendersi” per modo di dire, ma non buttava giù tutta la coppia che in realtà doveva avere, ripeto come in seconda ma anche con tutte le altre marce, a questo punto non mi resta che rimettere il fermo nella tacca bassa e provare con i getti, ribadisco monto un 120 di max ma oggi non ho potuto controllare le altre parti, ho solo costatato lo spillo. grazie ragazzi!
  13. Gab01

    Carburazione PHBH 28

    @fagio 72 okay perfetto domani provo e vi faccio sapere!! grazie mille ragazzi per l’aiuto
  14. Gab01

    Carburazione PHBH 28

    @Gianlucacll @fagio 72 grazie per la risposta, allora come getti ho lasciato tutto così come spedito, quindi il carburatore è rimasto con i getti da fabbrica, se non sbaglio ho il Max 120 il minimo perdonami ma non ricordo in questo momento, posso dirti che lo spillo è rimasto nella tacca centrale,
  15. Salve a tutti, volevo chiedervi un aiuto per quanto riguarda il mio problema. da poco ho finito il rodaggio del nuovo motore, come termica monto un parmakit 130 ECV(al cilindro) Challenger carburatore 28 PHBH Il problema sta nel imbrattamento e nel essere grassa, questo però solamente da poco finito il rodaggio. i getti del carburatore sono gli originali da fabbrica, la moto andava benone, ma adesso è peggiorata, certo l’imbrattamento al minimo c’e sempre stato ma lieve, adesso proprio è troppo grassa e imbratta tantissimo. Le prestazioni sono decisamente calate in confronto a prima. vi chiedo un aiuto per quanto riguarda il mio problema, grazie in anticipo