Vai al contenuto

dany59

+ Utente Attivo
  • Conteggio contenuto

    385
  • Registrato

  • Ultima Visita

Contenuti inviati da dany59

  1. Su un motore ho trovato il perno che si muoveva a fatica ma il motore funzionava cosi da anni, se il perno è fisso non passa niente......tranquillo.
  2. Io quando monto il paraolio in ferro ( sempre anche sui carter con la scanalatura ) applico sempre l'ermetico sulla sede del paraolio........garanzia di tenuta. Solo una volta ho avuto il problema che il paraolio in ferro non teneva sulla sede e si era ciucciato tutto l'olio del cambio.........ma era dovuto alla sede del paraolio ovalizzata causa saldatura e ribarenatura della valvola e non avevo messo nemmeno l'ermetico.........per fare la prova di tenuta del paraolio io monto il cuscinetto, il paraolio e l'albero verso un po di benzina in camera di manovella e guardo dal lato frizione se trafila.......ovviamente tengo il carter un pò inclinato in maniera che la benzina non fuoriesca dalla valvola e dalla sede del cilindro.
  3. Per partire parte ma faticherebbe a prendere giri.
  4. Ma la marmitta alla fine l'hai cambiata ? Il pistone è stato montato nel verso giusto?
  5. Prova bloccargli lo stelo e poi lo fai oscillare continuamente.......cosa pensi che succeda?
  6. Allora quelli rotti che ho visto io ti assicuro che non'erano stati montati correttamente, Quelli rotti li ho visti solo sulle small, sui PX di rotti non ne ho mai visti ( li monto pure io sui miei 3 PX ) e finora no problem.
  7. Ma hai visto di persona come sono stati montati?
  8. Se montati correttamente non si rompono, quelli che si sono rotti non'erano montati correttamente. Come ammortizzatori sono ottimi per il prezzo/qualità.
  9. Ma usare il goniometro.. no? Comunque l'incrocio lo vedi anche senza usare il goniometro, non conosco il bugiardino DR, ma lo sai a quanti gradi sei con l'anticipo?Se nel momento in cui comincia ad aprire l'aspirazione il pistone ha già chiuso i travasi non hai incrocio, invece se nel momento in cui si apre l'aspirazione hai ancora i travasi aperti quello è l'incrocio e i gradi che ci vogliono fino a che il pistone chiude i travasi quella è l'ampiezza dell'incrocio.
  10. Hai per caso incrocio tra aspirazione travasi e scarico? Se non c'è incrocio la marmitta non centra niente, invece se hai anticipato troppo l'albero e ti trovi con l'incrocio può succedere che ti faccia il rifiuto.
  11. Hai fatto la verifica di tenuta valvola quando hai chiuso il motore ?
  12. Monta il cluster con 4arta da 20.
  13. Ma perdi sempre la ruota, in alternativa cè anche questa e mantiene la ruota
  14. Volendo cè anche questa da sip
  15. Però perde la ruota di scorta.
  16. Raga, confermo che la mia proma dovrebbe essere il primo modello, infatti non riporta nessuna omologazione, ai miei tempi io non ricordo che la proma facesse tantissimo baccano direi quasi cosi a ricordo che quelle nuove sono più rumorose, una volta avevamo tutti la proma.....mi devo decidere a restaurarla la mia giace da almeno 35anni sotto al banco, mi manca solo la staffetta che la fissava al carter ma si può uttilizzare una staffetta della siluro........
  17. Bohhh....la mia ha le "S" più piccole e stampigliato il marchio proma sulla marmitta, ha anche l'attacco al braccio motore col perno, azz......quasi dimenticavo ......ha più di 40anni
  18. Il problema è già risolto, ma non aveva la sede chiavetta decentrata, era solo l'albero 2/10 più scarsi, l'albero l'ha preso un mio amico , se era per me lo avrei tirato dietro al venditore.
  19. La risposta che ha dato il venditore, ce ne sono che girano senza problemi.
  20. Si che lo puoi recuperare........però poi il pignone non gira più in asse.
  21. Allora abbiamo montato il pignone interponendo una bussola spessore tra albero e pignone portando il gioco a zero, la chiavetta calza perfettamente sia sull'albero che sul pignone, quindi la teoria della sede chiavetta decentrata almeno sul nostro albero non'è da considerarsi valida.
  22. Allora il motore non'è mio ma di un mio amico, ha voluto lui prendere quell'albero assieme al Procup, l'avevo profondamente sconsigliato, però ora questa è la situazione e in qualche maniera cercheremo di venirne fuori.
  23. Si ma a saperlo........comunque risolto il problema tramite uno spessore bussola in acciao.
  24. Ma neanche a misurare col metro da sarti si possono fare simili cagate.
  25. Glielo riporto indietro di persona.
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!