Vai al contenuto

claudio7099

Moderatore
  • Conteggio contenuto

    6618
  • Registrato

  • Ultima Visita

  • Giorni ottenuti

    157

Contenuti inviati da claudio7099

  1. cè rumore e rumore ,un bel silenziatore è la strada giusta poco rumore a bassi giri per poi esplodere in un suono meraviglioso ,io preferisco il sile in alluminio ,certi preferiscono il carbonio o kevlar ,ma ad un orecchio fino il suono è diverso
  2. non ho idea degli indiani cosa hanno combinato con i carter lml ,basta che funge poi nessun problema ,mio fratello è due anni che la usa con un 177 parmakit e grossi problemi non ne ha avuti a parte qualche pezzo perso per strada occhio solo alla guarnizione carter che è diversa sul lamellare ,il resto è uguale identico
  3. puoi usare quello che vuoi basta che resiste al calore ,puoi anche usare un cartello stradale senza problemi
  4. cercati un video sul tubo di come si fà a misurare la fasatura ,è lunga da spiegare
  5. che cilindrata vorresti fare ??
  6. tutto normale la valvola ,non ho mai montato il polini in corsa 60 quindi il mio consiglio è di fare subito un falso montaggio a carter aperto di albero-pistone (senza fasce)e cilindro ,la prima cosa da fare è verificare che la valvola sul carter si apra quando i travasi sono chiusi e poi misuri il tutto ,anche perchè in corsa 60 mi pare devi mettere una basetta o no
  7. ho messo sul pk di mio fratello una batteria in gel antifurto da 2,2Ah ,tutto in cc e funziona bene anche il sip ,ma con accensione sip che eroga un po più watt già da 2-3 anni ,lampadina alogena davanti per pk (forse 15watt) in alternativa ci sono le batterie al litio https://www.amazon.it/Batterie-motociclo-skyrich-indicatore-Impermeabile/dp/B07CH1GJ7X/ref=sr_1_7?__mk_it_IT=ÅMÅŽÕÑ&crid=1KVXESOQ0DQZR&dchild=1&keywords=batteria+litio+12v&qid=1617687242&sprefix=batteria+lit%2Caps%2C198&sr=8-7
  8. Si va fatta una brasatura a cannello su ghisa ,tiene senza problemi
  9. sono andato a guardare ed effettivamente i prezzi sono molto alti ,considerando che qui una lml 150 si trova a 1000-1300 euri li siamo minimo 1700 come questa a vicenza https://www.subito.it/moto-e-scooter/lml-150-vicenza-379854305.htm conviene magari guardare su marketplace su facebuck
  10. dimenticavo che ci sono vespe da 15.000-20.000 euri ,allora si ne vale la pena ..............magari con un 250cc ,freni a disco davanti e dietro ,marmittone,ecc...mi pare sia già stato fatto con il 180 falk e il quattrini 200 ,in pratica diventano esemplari unici ....molto in voga nel regno unito e germania anche per le macchine dove io vado a migliorare le prestazioni ma soprattutto i freni,gomme,l'assetto e chi più ne ha ne metta ,aggiungo che all'estero per gli impanti frenanti maggiorati non dicono quasi nulla ,anzi lo vedono come un miglioramento al contrario di quello che succede in italia
  11. Il giochetto si fa solo se hai una moto da 20.000 euri ,non una vespa ,due passaggi di proprietà ,passaggio al tuv per omologa e ritorno ,da 4000 euri in su ,mi ero già informato per una moto special esemplare unico ,fatto questo la moto acquista valore di sicuro
  12. era avvitato ad minchiam ,metti una gomma più piccola
  13. ti posso assicurare che non hanno usato le dime per metterla in quadro in carrozzeria o chiunque sia
  14. cè ancora aria dentro di sicuro
  15. secondo me cè ancora il clacson che rompe le scatole
  16. almeno ora si accendono ,cè ancora qualche passaggio da fare ,il primo devio a sinistra è quello che accende le luci vero e quello in mezzo dovrebbe regolare posizione e anabbagliante bisogna cambiare posizione al filo giallo e bianco
  17. allora visto che la lampadina si accende il problema risiede nel devio luci e clacson ,di direi subito di scollegare il filo nero dal devio ,almeno credo sia nero ,il primo alla tua destra sulla foto mi fai una foto da davanti al devio ,aperto poi mi dici se il bianco e il verde fanno il clacson
  18. non cambia perchè avrai il clacson o le luci a massa quando spento ...forse ,senza foto difficile interpretare......................stacca i cavi impianto vespa e collega direttamente una lampadina tra uscita regolatore e massa ,se funge con massa a motore e massa a telaio hai i 12 volt regolati e poi si passa al devio luci
  19. qualcosa non quadra ,con il regolatore 3 pin tu hai un ingresso statore e un uscita regolata per le luci (il terzo pin è una massa),se non lo colleghi così devi cambiare regolatore con un 4pin dove cè un solo filo in ingresso e uscita come tu hai collegato in questo momento metti due foto dei collegamenti così ci capiamo se no scriviamo pagine intere senza capirsi
  20. sei sicuro che non cè un bullone sul telaio chiappa sinistra con i cavi neri ,se non cè allora è il fanale anteriore che fà massa generale ,il nero che arriva dal telaio verso il motore và collegato con il blu dell'accensione vmc che a sua volta è collegato a massa sul motore
  21. La marmitta su px o ciccione rompe per una buona visuale ,ti direi di smontarla come prima cosa ,poi togli la scarpetta in gomma dal cavalletto dove ti risulta corto e aggiungi due rondelle all'interno per ripristinare la bolla della vespa e poi ti sdrai per terra e guardi le ruote
  22. Dunque ,perché non hai collegato la massa al motore ,il motore è montato su silent-block di gomma quindi la massa non si trasferisce tra motore e telaio
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!