Vai al contenuto

Jean85

+ Utente Attivo
  • Conteggio contenuto

    132
  • Registrato

  • Ultima Visita

  • Giorni ottenuti

    1

Contenuti inviati da Jean85

  1. Fa fumo e singhiozza? Perde colpi accellerando?
  2. Ciao, devi fare come da schema polini. Per il devio luce ce alla SIP uno apposta per le accensioni elettroniche.
  3. Infatti ho comandato anche un albero nuovo....
  4. Non penso, la marmitta e nuova Sip Road.....
  5. ho appena smontato il carter, sorpresa pieno di olio cambio. Ma il paraolio e nuovo lo cambiato insieme hai cuscinetti neanche 1 mese fa e non ci ho girato nemmeno 5km...….
  6. Ciao Ragazzi Allora non e cambiato niente..... Cilindro pistone testata nuova originale 125 Bobina esterna nuova completa di cavo e pipetta condensatore e puntine nuove (il condensatore lo cambiato varie Volte) Ho staccato il cavo verde e collegato direttamente al cavo dello statore ho provato un altro statore ho cambiato carburatore Getto min 48 Getto max. BE3-98-160 benzina arriva Corrente pure la Vespa singhiozza e fa fumo poi si bagna la Candela e si spegne. Essendo che ho fatto il motore nuovo, Secondo voi puo essere il paraolio lato frizione? Secondo me no essende che tiene il minimo e non resta accellerata, e parte subito. Il problema viene solo dopo c.a 1/4 di accellerazione, piu accellero e peggio e......
  7. Deve essere un po piu del originale, quindi penso il DR P&P dovrebbe andare bene. Ho trovato la marmitta umida all'interno e poi guardando con uno specchio ho visto i graffi sul pistone. io penso che le mancanze vendono anche dal pistone e cilindro in questo modo......
  8. Il cavo delle puntine e lungho abbastanza, dalle Foto non si vede. Ho tolto il GT e ho visto che il cilindro e pistone sono da buttare. Hanno avuto una brutta scaldata. Cosa mi consigliate come cilindro, il mio amico non vuole troppo e neanche originale. io pensavo ad un 140-150 ccm
  9. ho un Piccolo dubbio. E giusto collegato Così?
  10. mi sa che hai raggione tu, io penso che e lo statore che da questi problemi. Per caso hai uno Schema di come sono i fili Statore PX a puntine ?
  11. Ciao Claudio7099, anche quella e nuova se intendi quella esterna.
  12. Ciao a tutti, ho una Vespa P125X che fa i capricci. Dopo un cambio di cuscinetti, paraoli e guarnizioni al motore, la Vespa parte ma appena ci faccio 1 km si spegne e non parte piu. poi cambio la Candela e riparte. La Vespa e totalmente Originale. - Accensione a puntine. - Fili Statore nuovi - Puntine nuove - Condezatore nuovo - Benzina passa bene il tubo benzina non e lungo - Candella Bosch o provato anche con la NGK - Carburatore settato come d'origine quello che e strano e che prima di spegnersi fa die Piccoli vuoti che poi diventano sempre di piu e poi si spegne. Ho controllato tutti i fili e non trovo nessun errore. Ce qualcuno con qualche ide`? Domani cambio le puntine e il condenzatore per la 2 volta.
  13. Io ho fatto una Vespa 50R con cambio ET3 campana 24/72 Carburatore 19/19 Accensione polini 1 kg Marmitta Polini banana Carter raccordati bene e sabbiati Albero Mazzuchelli super competizione Valvola allungata sopra e sotto 2-3mm di bordo E fa 86GPS tira benissimo le marcie ed e molto divertente.
  14. Intanto togli quella marmitta e metti na polini banana o siluro et3, poi cambia il paraolio lato volano e metti l'accensione a 19° e vedi che va. Se raccordi allora meglio..... Un espansione con 102 p&p non andra mai......
  15. Metti la configurazione completa. Campana / pignone Gruppo Termico Carburatore con getti Accensione e settaggio Io ho fatto una 50R 3 marce che fa c.a 75km/h rapporti oroginali col 75 dr e 19/19 con marmitta banana gianelli e va che e na booomba!.
  16. Smonta la frizione e vedi,posta le foto dei dischi.
  17. Secondo me non e la frizione. Tu scrivi: "Arrivato ad un certo numero di giri la vespa non va più e inoltre l'erogazione è molto irregolare." Cosa intendi con "l'erogazione è molto irregolare." tartaglia oppure ha dei vuoti? La Vespa parte subito a motore freddo e a motore caldo? Con o senza tirare l'aria? Se la metti sul cavaletto a folle e accelleri l'erogazione e piu regolare? Raggiunge i giri subito oppure esita a salire? Secondo me hai un problema con il carburatore o con l'anticipo dell accensione. Perche se la frizione e cotta ti slitta in tutte le marcie. Per essere sicuro puoi smontare la frizione e vedere se i dischi sono Cotti. Metti una Foto dei 3 o 4 dischi di sugero che ti aiutiamo.
  18. La vespa lo comprata all'asta. E ti posso dire che il motore era originale. Infatti quando lo aperto di dentro era come nuovo. Penso che e cosi gia originale. Perche sono sceso in officina e ho visto che un altro motore con la stessa sigla ha la stessa rapportatura ed ha la campana 67-18
  19. Aprire per aprire cambio e metto un 10-14-18-22 con la quarta Z 46. almeno sono sicuro che ho il cambio come la ET3. Ha una prima e seconda bella lungha da tirare. ma poi muore in quarta. ora io penso se mi fa 92 con questa rapportatura poi con il cambio e cluster ET3 100 me li deve fare essendo che riesco a tirare la 4. o no?
  20. No no.... sono proprio lo contati 3 volte 10-14-21-26 58-54-50-43 Ho letto che la Vespa 50 s V5SA1T/M (Svizzera e Tedesca) era così
  21. Forse adesso diventerà tutto piu chiaro……... la Vespa ha : Ingranaggi cambio 58-54-50-43 e il quadruplo 10-14-21-26 con la campana 24/72 (ma questa adesso la lasciamo stare) per questo la Vespa non tira la 4 e appena ce una piccola salita scende di giri…… o mi sbaglio? me ne sono accorto guardando le Foto che ho fatto prima di chiudere il motore. non mi conviene mettere : 58-54-50-46 10-14-18-22 ?
  22. Io adesso ho messo il 115 polini un po lavorato raccordato,e devo dire che sono contento. Mi diverto di piu che col 75ccm.
  23. Se accelleri di colpo a tutto Gas senti se sale di giri, se sale di giri e öa Vespa non va allora slitta. oppure ti porti un passeggiero dietro.
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!