Vai al contenuto

Albitomassini

+ Utente Attivo
  • Conteggio contenuto

    360
  • Registrato

  • Ultima Visita

Contenuti inviati da Albitomassini

  1. E invece la differenza con la sua "sorella" sempre parmakit versione Orange? Dalle foto sembra molto più stile originale, ed ha anche 2 molle in meno. Su quella sai dirmi qualcosa?
  2. Ciao ragazzi ho visto questa frizione in giro su internet e mi è subito piaciuta, è la frizione parmakit blu 4 dischi 10 molle con gli estrattori,a vederla così sembra anche molto valida. Chiedo a voi se avete qualche esperienza con essa, potete scriverla, argomentare ecc, anche possibili difetti che ha. Sapete anche come cavallerie fino a quanto può riuscire a tenere? Grazie
  3. La valvola aumento lo smusso, prima provo 45 poi si vedrà se portarla a 50, l'emulsionatore è cd1 così gioco coi getti sopra.
  4. Secondo me questo problema di imbrodamento non è carburazione ma è il collettore, quella doppia curva a 90° non mi piace e poi all'interno della curva la fusione fa schifo e c'è praticamente una sacca in mezzo al condotto, non vorrei che fossero sto due i problemi che ho
  5. Allora ragazzi sono arrivato a sto punto, la curva blu era la vecchia carburazione, la curva arancio è quella che ho provato oggi, bene da metà in su forse un po' magra ma sotto all'incirca a 1/8-1/4 è veramente un disastro, a filo gas sono sempre dietro a sfrizionare per farla entrare in coppia perché obesa. A tutte le aperture fino a 4500 giri non si imbratta poi sempre a tutte le aperture da 4500 a quando entra in coppia è grassa impestata, e invece dopo che sfriziono ed entra in coppia va bene a tutte le aperture tranne a filo gas che continua a essere grassa. Come posso smagrire un po' sotto? Con vite aria e getto minimo non risolvo niente, mi rimane solo da aumentare lo smusso ghigliottina? In pratica sotto è grassa e da metà gas in su vorrei ingrassarla di più per vedere come va
  6. in caso ho anche da provare altri spilli, ho in casa: k20 k24 k45 k49 k98 e parecchi polerizzatori tra cui anche DP 272 ma penso sia veramente troppo
  7. domani monto il 200, monto un dq 270 con lo spillo a 3,5 tacche in modo da avere abbastanza passaggio per un 200 e svito di 1/4 di giro la vite aria. gigi la benzina sembra essere tutto apposto, il tubo è una 10ina di cm regolare con curva a 90° ma ben raggiata, sfiato serbatoio penso funzioni regolarmente perchè se apro il rubinetto con tappo chiuso viene gi benzina a badilate
  8. SG corse fatta per frt, non per il pubblico, dovrebbe essere proprio la sua L'avevo tenuta da conto sta cosa ma non avendo quel programmino non avevo tenuto conto la tacca dello spillo ma solo del diametro polve e diametro punta spillo Invece per il fatto dello smagrimento come la vedi?
  9. Ciao ragazzi sono dietro alla carburazione del mio motore, w force con un 37 vhsb. Il motore non va malissimo ma lo sento strano, in prima e seconda è un po' sporco alla massima apertura poi terza e quarta va bene. Il problema nasce qui, se giro piano a filo/metà gas il motore resta abbastanza imbrodato e per pulirlo a tutto gas serve qualche secondo e qualche marcia, poi dopo una tirata fatta per bene in terza se lascio il gas la sento magra e se apro a metà sempre dopo la tirata la sento ugualmente magra. Un altro problema è che il minimo non lo ha, la ghigliottina a gas chiuso occlude tutto il venturi, infatti quando vado normalmente il minimo non lo tiene, invece dopo la tirata resta sul minimo a circa 1500 giri. Il setting non mi pare proprio magrissimo e invece io me la sento magra soprattutto tra 1/4 e 3/4 gas. Il setting è questo: Minimo 45 Vite aria 1.5 Valvola gas 35 Spillo k24. 2.5 tacca Polverizzatore DP 270 Valvola 350 Galleggianti 2x 4.5g Getto max 240 Il rubinetto butta fuori 1L in 20 secondi quindi lo escludiamo. Un'altro fatto strano che non mi torna è che il motore si beve un 240 quando i motori normali girano al max con un 200. Ultima cosa, il motore non aspira aria da nessuna parte, chiuso tutto il possibile con sigillante anaerobico e non perde una goccia.
  10. Questo è senza additivi? Ciao Roberto, ho letto la descrizione sul sito Malossi ma menziona più volte che ci sono additivi anti attrito e anti usura, praticamente come il motul hd
  11. Voi che olio abbinate ai seguenti tipi di dischi? Sughero, classici dischi ( SAE 30 o 80w90 minerale?) Sinterizzati, polini o newfren (sintetico 10w50?) Cellulosa, kit falc (80w90 minerale o sae 30?)
  12. Non ne ho trovato nessuno 80w90 senza additivi, di motul ho cercato quello normale ma ho trovato solo l'hd, voi che olio mi consigliate?
  13. Il disco bombato era stato messo perché il kit falc aveva uno spessore di 12,1mm e di conseguenza portava via tutto lo spazio a frizione aperta, messo il disco bombato avevo quei 2mm che mi facevano staccare la frizione da fermo ma trascinavano. Qual'è lo spazio minimo a pacco aperto (molle compresse) a cui si può arrivare facendo pur sempre staccare un minimo la frizione da fermo? 0,7-08mm? Comunque ora sento con the armageddon
  14. Ciao ragazzi monto un w force sulla mia vespa più tutto il resto ma ho problemi con la frizione, mi slitta. Ho provato: 1) frizione 6 molle con kit dischi falc, disco bombato, 12 molle falc, olio sia motul HD 80w90 che pakelo SAE 30 ma la frizione slitta in tutte le marce 2) frizione hp con dischi aftermarket in sughero senza disco bombato, 6 molle penso originali e 6 molle piccole drt con olio Pakelo sae 30 e la frizione è migliorata parecchio rispetto a prima ma ancora slitta in 3a e 4a Voi che frizione mi consigliate? Qui sul forum mi sembra che ci fosse un ragazzo che le produceva, mi riuscite a passare il contatto?
  15. Ragazzi non preoccupatevi il freno dietro è provvisorio avevo solo quello, ma vi dico non preoccupatevi perché davanti c'è la forcella zip.
  16. Il problema era il filo del cambio della 2a 3a e 4a che era leggermente curvo tra il registro e il fermacavo, quando andavo a muovere la manopola al manubrio il filo entrava in tensione e non aveva abbastanza forza per muovere il selettore. Non me ne sono accorto subito perché lavoravo da solo i giorni scorsi, oggi mi sono fatto aiutare da qualcuno e così ho avuto la possibilità di vedere il problema
  17. Con blocco smontato e cioè senza fili collegati le marce entrano normalmente, quando monto il blocco e i relativi fili entra solo la prima marcia, mentre le altre tre marce non entrano, la manopola non si riesce a ruotare verso il basso e di conseguenza non entrano le marce. Le guaine troppo lunghe non perché le montavo anche col blocco vecchio, troppo strozzate penso neanche dato che quando ho inserito il filo a mano nella guaina è entrato senza esitazioni e con la minima forza. Sto diventando matto
  18. ciao ragazzi dopo aver montato il blocco sulla vespa ho un problema a fare entrare la 2a, la 3a e la 4a, la prima e la folle invece si mettono regolarmente, invece coi fili staccati il cambio funziona correttamente, si riescono a inserire le marce normalmente. dall'ultima volta ho cambiato i carter e il selettore, i carter sono sip ma non dice niente mentre il selettore sono passato dal tipo pk (grande tondo) alla forchetta special (piccolo) ovviamente non ho solo cambiato la forchetta ma tutto il selettore preso usato, non mi era mai capitata una cosa simile, riuscite a darmi una mano?
  19. Eheheh Filippo non so come faccia a tenere di più ma una volta avevo letto così su sto forum e volevo argomentarmi meglio
  20. Magari domani vi metto anche una foto delle istruzioni
  21. ciao ragazzi ricordo una volta di aver letto su questo forum di qualcuno che correva in pista che aveva chiuso il blocco solo con del sigillante per recuperare quel decimo o decimo e mezzo della guarnizione, tutto ciò per far si che l'albero tenesse di più su cavallerie importanti. qualcuno ha esperienze in merito?
  22. ciao ragazzi ero incuriosito da questo kit di rasamenti drt per il blocco e l'ho comprato. eccolo arrivato e ci sono 6 tipi di rasamenti. voi cosa ne dite di questo kit? qualcuno lo ha mai provato? come si trova?
  23. La marmitta l'ho presa usata da un ragazzo che la montava su m1l 56. Prova a contattarlo su facebook, comunque 350 sicuramente li vai a spendere
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!