Vai al contenuto

nenolia

+ Utente Attivo
  • Conteggio contenuto

    136
  • Registrato

  • Ultima Visita

Che riguarda nenolia
 
 
  • Compleanno 02/05/1985
 

Contact Methods

  • MSN
    nenolia@msn.com

Profile Information

  • Regione?
    Roma
Informazioni contatto
 
   
Ospiti che hanno visualizzato il profilo
 
 

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

 

nenolia's Achievements

Apprentice

Apprentice (3/14)

  • Reacting Well Rare
  • First Post Rare
  • Collaborator Rare
  • Conversation Starter Rare
  • Week One Done

Recent Badges

1

Reputazione comunità

  1. quello che ho adesso è in corrente alternata
  2. Ho fatto delle prove, in tanto che aspetto il carrozziere... Le luci funzionano l'unica cosa è che se collego tutto come in foto quando aziono il clacson fa il suono ma si spengono le luci. Potrebbe essere che il clacson non è cc ma ac?
  3. Grazie... i tasti del devio invece come funzionano?
  4. Ho fatto delle prove, abbaglianti e anabbaglianti che sarebbero filo viola e marrone okk, luce posteriore ok con stop. L’unica cosa che non va è il cavo rosa che ho inserito nel pin 4 del devio, non vorrei che il pin 4 è per il pulsante del contachilometri. (Il devio porta il doppio pulsante uno spegnimento è uno appunto del contachilometri sip). Lo posso mettere insieme al verde 12+ sotto chiave così quando giro la chiave porta corrente al sip?
  5. Aspe non ti sto capendo… si quello nuovo ci sono le viti.
  6. Grazie, stasera provo e ti faccio sapere....
  7. Sul devio originale i fili sono collegati 1 massa (nero) 3 bianco 4 rosa e giallo 6 marrone 7 viola 8 doppio verde.
  8. Se non erro 3 verde collegato al + batteria (lascio anche l'altro verde attaccato o metto il bianco?) 6-7 viola e marrone, clacson (o il verde separato o bianco) 1 -4 sono rimasti il giallo e il rosa...
  9. Si è solo che ho fatto gli stessi collegamenti sul nuovo devio ma non andava niente....
  10. al manubrio mi escono due fili verdi che ho separato poi come in foto...
  11. Il giallo e blu sono isolati nella scatola contatti. Ho portato un filo diretto dall'interruttore pedale alla batteria.
  12. IL devio è questo in foto, monto accensione parmakit. interrutore e clacson ok 12volt in cc. Ma per i collegamenti come posso fare?
  13. Ciao a tutti... sto modificando l'impianto elettrico del 125 primavera in CC con batteria. Volevo sapere come collegare il devio luci. Ho acquistato un devio 12v ma collegandolo come l'originale non arriva corrente... il Positivo della batteria l'ho collegato al verde della scatola contatti.
  14. Si scusa non l'ho scritto... ok modifica devio e luci 12v + clacson. come accensione ho una parmakit. Ho già fatto l'impianto per 50 special, solo che ho ponticellato il primo pin con il terzo del regolatore (così mi è stato consigliato). Invece sulla primavera mi trovo due fili in più (giallo e blu) vanno comunque alimentati con la corrente 12v?
×
  • Crea nuovo...