Vai al contenuto

Massimo_86

Nuovo Utente
  • Conteggio contenuto

    7
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda Massimo_86

  • Rango
    50 originale

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    Ho una vespa Et3 e credo che un sito dedicato a questa vespa sia una cosa favolosa!

Profile Information

  • Regione?
    VI

Ospiti che hanno visualizzato il profilo

308 lo hanno visualizzato
  1. si trovano le bobine per sostituirle? guardando su ebay ecc le originali costano una follia! ho visto si dei kit sui 30€. Quasi quasi prendo uno statore RMS nuovo e tolgo le bobine.
  2. Buonasera ragazzi, il mio statore del et3 ha dei problemi! Misuro una tensione d'uscita di 20/25Vac si su cavo giallo che blu che rosso. La resistanza del pickup e della bobina di alimentazione sono ok. Cosa mi consigliate di fare? Ho visto che vendono dei regolatori di tensione.quale prendo? Oppure dite che è meglio prendere un nuovo statore?
  3. Ciao io ho problemi con il mio statore ducati energie montato su ET3. non ho tensione sul filo giallo e azzurro. che valore di resistenza dovrebbe darmi tra giallo e azzurro? L'accensione è perfetta e dal rosso ho tensione. grazie
  4. Qualcuno gentilmente può misurarmi con un tester la resistenza in ohm con un tester tra cavo azzurro e cavo giallo? specificando anche se la misura la fate a volano montato o smontato. grazie ragazzi
  5. Sono d'accordo con te! alcuni mi spacciano che quelli RMS sono cinesate e rischi di rimanere a piedi quindi dici vado su una cosa buona e sicura. grazie
  6. Ciao Claudio, Dici che non ha senso spendere 150€ di quello della ducati energie?
  7. Massimo_86

    STATORE ET3 K.O?

    Ciao a tutti, ho questo problema sulla mia vespa ET3. Praticamente funziona solamente il clacson; l'accensione è perfetta. Se misuro la tensione in uscita tra filo nero e rosso trovo tensione , mentre tra nero e giallo e nero e azzurro non misuro nulla. Ho misurato la resistenza con il tester tra nero e rosso e misuro 180/200 ohm e anche tra azzurro e giallo misuro la stessa resistenza. Secondo voi sono andate le bobine del giallo e azzurro? Mi consigliate un altro statore ducatienergie oppure anche uno del RMS? (impianto elettrico nuovo appena sostituito perchè credevo che il problema dipendesse da quello) grazie
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!