Vai al contenuto

EdoardoPellegrino

+ Utente Attivo
  • Conteggio contenuto

    163
  • Registrato

  • Ultima Visita

Reputazione comunità

14 Good

1 che ti segue

Che riguarda EdoardoPellegrino

  • Rango
    75cc

Ospiti che hanno visualizzato il profilo

1253 lo hanno visualizzato
  1. Io farei 27/69 e quarta corta (se metti un’espansione) e fai sempre in tempo a mettere un pignone da 25 se non ti piace la rapportatura.
  2. Ciao, io lo monto con 27/69 e cluster terza e quarta corta (17/20), se abiti in pianura/collina è perfetto così, ma già per me che abito in montagna lo accorcerei ancora un pelo con un pignone da 25 oppure un cluster 18/20 così c’è meno salto tra terza e quarta. Per il discorso aspirazione ti consiglio di farlo subito aspirato al cilindro con il collettore mrt. Non te ne pentirai
  3. Si ho controllato ma c’è la misura solo di 2 oring su 6, ovvero la misura da 29mm che presumo siano quelli grandi che fanno da “para polvere” gli altri gli misurerò col calibro penso sia l’unica
  4. Intendo i 6 oring che vanno sul mozzo, 4 dovrebbero andare sul perno della forcella e 2 sul perno dell’ammortizzatore. Però appunto non ho mai trovato le misure, so che si potrebbero prendere con un calibro però rischi poi di prenderli magari troppo piccoli o grossi e si spaccano dopo 2 giri che fai
  5. Ciao a tutti, ho cercato ovunque in rete, su tutti i forum possibili le benedette misure degli o-ring del mozzo anteriore vespa small. Ho smontato la mia forcella ma gli oring erano tutti secchi e rotti e ne mancava qualcuno che probabilmente si è rotto ed è andato perso. Qualcuno ha le misure?? Grazie in anticipo
  6. Già.. quel discorso del cilindro asciutto non torna proprio, non saprei trovare una causa. Nei prossimi giorni proverò sempre ad accenderlo un po’ per vedere se il problema ritorna o meno..
  7. Nono il rubinetto era aperto eccome😅 l'accensione montata male non penso, visto che l'avrò smontata e rimontata 3 volte i giorni scorsi. Forse non aveva voglia di partire con la malossi, chi lo saprà mai.. E la miscela?? Mah!! adesso arriva e prima no? Mi prende in giro sto motore mi sa😂
  8. Eccomi qua, mi sono fatto prestare un'accensione ape, la monto collego tutto... inizio a spedivellare e niente da fare! Mi dico "no non è possibile, torno a scrivere sul forum le brutte notizie" poi mi girano i cosiddetti, prendo il motore, do una spedivellata di quelle cattive e per magia si mette in moto😂. Siccome ero sicuro al 90% che l'altra accensione funzionasse, la rimonto e anche con l'altra è partito e gira come colui_il_quale comanda. A questo punto io non so neanche cosa dire, forse come dicevate voi ci sono di mezzo fantasmi.. Comunque meglio così, il mistero rimarrà irrisolto ma l'importante è tornare a full gass! Vi ringrazio tutti per l'aiuto enorme, siete dei grandi come sempre 💪
  9. Oggi recupero un accensione così provo e vi dico 👍
  10. Il problema è che quando faccio la prova della scintilla, c’è eccome e anche bella blu
  11. Proverò, forse ho recuperato un accensione ape con la ghiera, l’avevo già usata unaccensione ape su questo motore ancora quando era al 1 step e mi ricordo che avevo tolto la ghiera perché toccava sul cilindro. Comunque me la faccio dare lo stesso anche se ha la ghiera e provo!
  12. Ho provato sia con una denso nuova che con quella vecchia che avevo su prima di aprire e funzionava (ngk) br9 ma niente da fare
  13. Spero di poterla pronunciare presto allora 😂 intanto ho chiesto a un amico un accensione e vediamo se ne ha una da farmi provare così togliamo il dubbio della scintilla sfalsata.
  14. Ho provato 2 carburatori e il risultato è sempre quello.. appoggio la candela sul cilindro, controllo e fa scintilla, la rimetto al suo posto, provo a spedivellare e non si accende, tolgo la candela ed è asciutta
  15. A sto punto farei un chiamo ai ghost buster... mi sembra l’unica soluzione 😂😂
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!