EdoardoPellegrino

+ Utente Attivo
  • Conteggio contenuto

    161
  • Registrato

  • Ultima Visita

Reputazione comunità

13 Good

1 che ti segue

Che riguarda EdoardoPellegrino

  • Rango
    75cc

Ospiti che hanno visualizzato il profilo

1230 lo hanno visualizzato
  1. EdoardoPellegrino

    Misure o-ring mozzo anteriore

    Si ho controllato ma c’è la misura solo di 2 oring su 6, ovvero la misura da 29mm che presumo siano quelli grandi che fanno da “para polvere” gli altri gli misurerò col calibro penso sia l’unica
  2. EdoardoPellegrino

    Misure o-ring mozzo anteriore

    Intendo i 6 oring che vanno sul mozzo, 4 dovrebbero andare sul perno della forcella e 2 sul perno dell’ammortizzatore. Però appunto non ho mai trovato le misure, so che si potrebbero prendere con un calibro però rischi poi di prenderli magari troppo piccoli o grossi e si spaccano dopo 2 giri che fai
  3. EdoardoPellegrino

    Misure o-ring mozzo anteriore

    Ciao a tutti, ho cercato ovunque in rete, su tutti i forum possibili le benedette misure degli o-ring del mozzo anteriore vespa small. Ho smontato la mia forcella ma gli oring erano tutti secchi e rotti e ne mancava qualcuno che probabilmente si è rotto ed è andato perso. Qualcuno ha le misure?? Grazie in anticipo
  4. EdoardoPellegrino

    Blocco 132 appena chiuso non parte

    Già.. quel discorso del cilindro asciutto non torna proprio, non saprei trovare una causa. Nei prossimi giorni proverò sempre ad accenderlo un po’ per vedere se il problema ritorna o meno..
  5. EdoardoPellegrino

    Blocco 132 appena chiuso non parte

    Nono il rubinetto era aperto eccome😅 l'accensione montata male non penso, visto che l'avrò smontata e rimontata 3 volte i giorni scorsi. Forse non aveva voglia di partire con la malossi, chi lo saprà mai.. E la miscela?? Mah!! adesso arriva e prima no? Mi prende in giro sto motore mi sa😂
  6. EdoardoPellegrino

    Blocco 132 appena chiuso non parte

    Eccomi qua, mi sono fatto prestare un'accensione ape, la monto collego tutto... inizio a spedivellare e niente da fare! Mi dico "no non è possibile, torno a scrivere sul forum le brutte notizie" poi mi girano i cosiddetti, prendo il motore, do una spedivellata di quelle cattive e per magia si mette in moto😂. Siccome ero sicuro al 90% che l'altra accensione funzionasse, la rimonto e anche con l'altra è partito e gira come colui_il_quale comanda. A questo punto io non so neanche cosa dire, forse come dicevate voi ci sono di mezzo fantasmi.. Comunque meglio così, il mistero rimarrà irrisolto ma l'importante è tornare a full gass! Vi ringrazio tutti per l'aiuto enorme, siete dei grandi come sempre 💪
  7. EdoardoPellegrino

    Blocco 132 appena chiuso non parte

    Oggi recupero un accensione così provo e vi dico 👍
  8. EdoardoPellegrino

    Blocco 132 appena chiuso non parte

    Il problema è che quando faccio la prova della scintilla, c’è eccome e anche bella blu
  9. EdoardoPellegrino

    Blocco 132 appena chiuso non parte

    Proverò, forse ho recuperato un accensione ape con la ghiera, l’avevo già usata unaccensione ape su questo motore ancora quando era al 1 step e mi ricordo che avevo tolto la ghiera perché toccava sul cilindro. Comunque me la faccio dare lo stesso anche se ha la ghiera e provo!
  10. EdoardoPellegrino

    Blocco 132 appena chiuso non parte

    Ho provato sia con una denso nuova che con quella vecchia che avevo su prima di aprire e funzionava (ngk) br9 ma niente da fare
  11. EdoardoPellegrino

    Blocco 132 appena chiuso non parte

    Spero di poterla pronunciare presto allora 😂 intanto ho chiesto a un amico un accensione e vediamo se ne ha una da farmi provare così togliamo il dubbio della scintilla sfalsata.
  12. EdoardoPellegrino

    Blocco 132 appena chiuso non parte

    Ho provato 2 carburatori e il risultato è sempre quello.. appoggio la candela sul cilindro, controllo e fa scintilla, la rimetto al suo posto, provo a spedivellare e non si accende, tolgo la candela ed è asciutta
  13. EdoardoPellegrino

    Blocco 132 appena chiuso non parte

    A sto punto farei un chiamo ai ghost buster... mi sembra l’unica soluzione 😂😂
  14. EdoardoPellegrino

    Blocco 132 appena chiuso non parte

    Nooo questa mi mancava 😂 , sai cosa, metto una proma per scartare anche questo dubbio
  15. EdoardoPellegrino

    Blocco 132 appena chiuso non parte

    Lo scarico preso nuovo a settembre usato un mese quindi lo scarto come ipotesi..