Vai al contenuto

rubaisienne

+ Utente Attivo
  • Conteggio contenuto

    339
  • Registrato

  • Ultima Visita

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    Una droga a cui non esiste cura. ...

Profile Information

  • Regione?
    padova
Informazioni contatto
 
   
Ospiti che hanno visualizzato il profilo
 
 
2009 lo hanno visualizzato
 

rubaisienne's Achievements

Apprentice

Apprentice (3/14)

  • First Post Rare
  • Collaborator Rare
  • Conversation Starter Rare
  • Week One Done
  • One Month Later

Recent Badges

51

Reputazione comunità

  1. Ciao a tutti, premetto son nuovo del mondo large e dopo mesi di restauro ho finito il vnb. Monto blocco px con gt malossi mhr 187 in c60 lamellare al carter, carter saldati e raccordati, frizione drt 8 molle ( brutta frizione), carburatore vhsh 28, sip road 2.0, accensione vmc con peso integrato a 2.2kg. Dopo vari tentativi di carburazione penso di essere arrivato a un buon compromesso, ho faticato tanto con la frizione che ad oggi non mi piace proprio, valutero più avanti una frizione degna...vi spiego ilk problema, da fredda accendo senza problemi aspetto quei 2 min canonici e inserisco la prima, la vespa tende a morire tanto che mi tocca fermarmi dare due sgasate e ripartire. Ai medio alti tipo 60/70 km laa vespa tende a ingrassare credo, o perdere colpi fin chè non accelero e supero il range dei 70/80 e poi è lineare. Pensavo fosse un problema di espansione visto che montavo una quattrini quindi ho optato per la sip road 2.0 e devo dire che il motore risponde molto prima magari perdendo qualcosa sopra. Il lamellare ai medio alti tende a fare questi scherzi? Premetto che monto come carburazione spillo x2 seconda tacca, min 52, max 182, polverizatore av 264. Ho sostituito anche pignone da 24 a 22/65 cercando ti tenerla più allegra ai medio alti ma lo fa ancora....anche il lamellare nelle large da questi sintomi? Provo a calare di minimo per escludere quel problema in partenza?
  2. Hai uno schema? O semplicemente mi potresti spiegare come fare?
  3. Facendo questa modifica, l impianto con quel regolatore lavora in cc?
  4. Lo immaginavo, lo porto indietro e prenderò il 4 pin classico, mi ero illuso leggendo di portare in cc l impianto senza grosse modifiche Grazie mille
  5. Scusami pensavo di trovare lo schema, comunque devo collegarlo con accenssione vespatronik....
  6. Ciao a tutti, ho cambiato regolatore di tensione visto che bruciava in continuazione tutte le luci....ho preso questo https://www.bgm-tuning.com/it/prodotto/bgm6698-regolatore-di-tensione-bgm-pro-12v-dc-wassell-podtronic-universale/ Ovviamente niente istruzioni, sapete i collegamenti? Vi lascio foto del prodotto che ha un filo tranciato di netto che non saprei se è normale Grazie
  7. Allora, strapulito carburatore niente non arriva benzina, ho collegato un serbatoio diretto al carburatore per vedere se la pompa funzionava, funziona ma non saprei se il flusso è corretto o no, quindi ho tolto il bypass del ritorno in serbatoio e messo la pompa diretta al carburatore...la vespa funziona. Quindi rimetto in pompa il ritorno in serbatoio e niente...sembra che la benzina giri sempre nel ritorno e che non riempi il tubo che porta al carburatore. Ora mi chiedo, è la pompa diffetata o è la depressione non sufficiente? Dubito perché sono collegato direttamente in camera di manovella....domani compro una pompa diversa e faccio sta prova....cambio pure spillo valvola nel dubbio che resti sempre chiuso...
  8. È quello che pensavo pure io....però più di uno mi ha consigliato un 30/34
  9. Ecco il mio giocattolino....spero i mod sorvolino questa parentesi di vespa small
  10. Grazie, il blocco è montato su telaio vnb4t con le modifiche del caso con disco ecc ecc....stasera faccio le prove di scr@mble e vedo...pulisco ulteriormente il carburo e al limite proverò un 30....so che chiede parecchio come gt ma penso che anche un 28 potesse bastare....mi interessa fare un po di strada con del brio ma con consumi accettabili....il giocattolino da divertimento è parcheggiato affianco🤣
  11. Provo stasera a fare questa prova... Il polverizzatore che era su nel carburatore non era as ma se non sbaglio mi sembra fosse un bs 266, che sinceramente non ho mai visto
×
  • Crea nuovo...