gionnycosta99

+ Utente Attivo
  • Conteggio contenuto

    336
  • Registrato

  • Ultima Visita

Reputazione comunità

13 Good

2 che ti seguono

Che riguarda gionnycosta99

  • Rango
    90cc
  • Compleanno 14/12/1999

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    Devo elaborare al massimo la mia vespa

Profile Information

  • Regione?
    Sicilia
  1. gionnycosta99

    NUOVO PROGETTO - Ghisone in corsa 53

    Era il collettore lento e siccome i getti che c'erano erano enormi si notava solo a ghigliottina chiusa
  2. gionnycosta99

    NUOVO PROGETTO - Ghisone in corsa 53

    No anzi è un po grasso
  3. gionnycosta99

    NUOVO PROGETTO - Ghisone in corsa 53

    Il problema è stato risolto.. comunque Max 114 Min 48 Polverizzatore 264K (è per 4 tempi)
  4. gionnycosta99

    Problema 24 phbl

    Intanto il mio non ce lha... e nemmeno ha una filettatura sotto il getto che permette di avvitarlo...
  5. gionnycosta99

    Problema 24 phbl

    Risolto.. si era allentato il collettore
  6. gionnycosta99

    Problema 24 phbl

    Non ce niente sotto il getto del minimo
  7. gionnycosta99

    Problema 24 phbl

    Si il gioco c'è... avevo addirittura staccato il cavo
  8. gionnycosta99

    Problema 24 phbl

    Ho controllato il paraolio... è il paraolio è in viton e non ci sono tracce di olio... ho soffiato tutto... non posso far altro che rifarlo... il bello è che ho camminato il primo giorno... ed era tutto ok... questo difetto l'ha iniziato a fare il secondo giorno.... Il mio è un phbl non un phbh.... oggi lo smonto è faccio le foto... è la prima volta che succede una cosa del genere a me
  9. gionnycosta99

    Problema 24 phbl

    resta accellerata... poi quando do un colpetto di gas torna a posto.. ma un secondo dopo sono punto e a capo...
  10. gionnycosta99

    Problema 24 phbl

    No non aspira aria... c'è un normalissimo getto... sotto non c'è nulla.... il carburatore si comporta bene.... anche nel primo quarto di gas... solo quando la valvola sta tutta abbassata è come se non prendesse benzina!
  11. gionnycosta99

    Problema 24 phbl

    Nessuno?
  12. gionnycosta99

    Problema 24 phbl

    Salve ragazzi possiede un blocco cosi configurato 130 polini r rifasato albero drt corsa 53 lamellare polini 24/72 crimaz accensione hp 1kg cambio originale espansione barone e 24 phbl con 120 max 48 min ho un grave problema che nelle accensioni a cavalletto non avevo e non mi è mai successo in nessun motore dopo che vado a fare un giro e il tutto si riscalda per bene.... Quando la ghigliottina è tutte abbassata smagrisce di brutto... quando invece do fino a 1/4 di gas tutto è regolare.... la vite della miscela lho svitata quasi tutta.... ma nulla cambia l'ho provata addiritura con il 75 di minimo.. ma stesso difetto.. è come se quando la ghigliottina sta in posizione per tenere il minimo non passasse benzina o passasse pochissima benzina.. Come posso risolvere???? Grazie in anticipo
  13. gionnycosta99

    NUOVO PROGETTO - Ghisone in corsa 53

    Salve ragazzi aggiorno... il blocco è stato completato... e stato momentaneamente montato con una espansione barone... l'ho provato e le marcie le tira tutte... ha un bella entrata in coppia... ma adesso ce un problema.... Quando la ghigliottina è tutte abbassata smagrisce di brutto... quando invece do fino a 1/4 di gas tutto è regolare.... la vite della miscela lho svitata quasi tutta.... ma nulla cambia
  14. gionnycosta99

    Zuera srv turistico

    Ragazzi... qualcuno ha qualche video di sound di questa vmc?
  15. gionnycosta99

    102 estremo

    Hai ragione chiedo scusa